简介

本用户指南详细介绍了 Creative ZEN® Style 的各项功能。Creative ZEN Style 是一款集录音、FM 收音** 等功能于一身的音视频* 播放机。还能将音乐传输至 Bluetooth®（蓝牙）兼容设备。**

有关安装与设置方面的信息，请参见随播放机附带的印刷版快速开始简易手册。

*只适用于转码后的视频。

**FM 收音机和蓝牙选项只适用于 M300。


播放机概述

本节为您介绍播放机及其构成。单击数字标签查看详情。


打开/关闭播放机

打开播放机

  • 将电源/锁定开关推至 [image] ，按住数秒钟。
    显示屏即亮起。

关闭播放机

  • 将电源/锁定开关推至 [image] ，按住开关直至关机中...信息出现。


选择菜单和选项

播放机具有多个菜单和选项供您选择。本小节讲述菜单和选项的不同之处以及如何使用它们。

菜单里包含内容的类别或播放机信息。例如，音乐和系统即为菜单。

选项是您可以对某个菜单项执行的操作。例如，EQ 和删除即为选项。

打开播放机，可以看到主菜单。主菜单可以引导您进入下一级菜单，即子菜单。从子菜单也可以进入其他菜单。

要查看更多信息，请单击下列屏幕图示。


选择一个项目

  1. 按 [image] 或 [image] 加亮显示一个菜单或选项。
  2. 按 [image] 进行选择。


锁定播放机

锁定播放机将禁用播放机上所有按钮的功能。锁定播放机可以防止意外触碰按钮，比如当您把播放机放在口袋或包里的时候。

要锁定播放机

  • 将电源/锁定开关推向 [image] 。

解除锁定播放机

  • 将电源/锁定开关从 [image] 推回至其原始位置。


抓取音乐

抓取音乐时，将音乐曲目（通常是从 CD 抓轨）转换为适宜在电脑上播放的格式。可使用 Windows Media® Player 等应用程序抓取音乐。详细信息请参考应用程序附带的帮助文件。


将文件传输至您的播放机

使用 Windows Explorer 或 Windows Media® Player 将文件从电脑传输至播放机。详细信息请参考应用程序附带的帮助文件。

如果您使用的是 Windows Media Player，确保内容位于 Windows Media Player 下指定的个人文件夹中, 即，My Music、My Pictures 和 My Videos。


播放和管理音乐曲目

您可以按专辑、艺术家或曲风搜索音乐曲目。

如果您收集的曲目来自于不同的专辑并且您已经将其保存为播放列表，您也可以按播放列表搜索曲目。

播放音乐曲目

  1. 在主菜单中，选择音乐。
  2. 选择一个类别，如专辑或播放列表。
    如果您想按曲目标题搜索，请选择所有曲目。
  3. 选择您要的曲目，然后按 [image] 。

为确保搜索准确有效，可使用 Windows® Media Player 等应用程序将相关的媒体信息添加到您的曲目中。


调节音量

正在播放歌曲或视频时，按播放器右侧的 + 或 - 按钮来增加或减小音量。


随机播放和重播曲目

您可以选择不同的播放模式，随机播放或重播列表中选定的曲目。

  1. 在主菜单中，选择音乐 [image] 现在正播放。
  2. 按 [image] ，随后按 [image] 。
  3. 从下列选项中选择一个：
    • 正常
      按顺序播放选定的曲目。
    • 重播曲目
      重播当前曲目。
    • 全部重播
      重播所有选定的曲目。
    • 随机播放
      以随机顺序播放所有选定的曲目，每首曲目只播放一遍。
    • 随机重播
      以随机顺序反复播放所有曲目。
    • 单次播放
      当前曲目结束后停止播放。

您也可以在播放曲目时，按 [image] 进入这些选项。


删除曲目

永久删除当前正在播放的曲目：

  1. 在现在正播放视图中，按 [image] 并选择删除。
  2. 按 [image] 。
  3. 按 [image] 或 [image] 加亮显示是。
  4. 按 [image] 确认删除。


使用 DJ 功能

您无需自己选择曲目，可以让播放机的 DJ 为您选择。

  1. 在主菜单中，选择 DJ。
  2. 选择下列选项之一：
    • 当日专辑
      播放任一专辑。
    • 全部随机播放
      以随机顺序播放所有曲目，包括您录制的曲目。
    • 经常听的曲目
      播放您经常听的曲目。


播放和管理媒体文件

使用 Bluetooth®（蓝牙）无线功能

您可以将音乐从播放机传输至兼容的蓝牙音箱或耳机。

  • 打开蓝牙
  • 与蓝牙设备配对
  • 传输音乐至蓝牙设备
  • 清除蓝牙设备列表

  • 蓝牙音频流仅支持音乐输出。蓝牙音频流不支持 FM 广播、语音录制、视频及 Audible。
  • FM 收音机和 Bluetooth（蓝牙）选项仅见于 M300。


播放和管理媒体文件

打开 Bluetooth®（蓝牙）

  1. 在主菜单中，选择系统 [image] 蓝牙 [image] 蓝牙关。
  2. 按 [image] 切换为蓝牙开。

  • 蓝牙音频流仅支持音乐输出。蓝牙音频流不支持 FM 广播、语音录制、视频及 Audible。
  • 蓝牙选项仅见于 M300。


播放和管理媒体文件

与 Bluetooth®（蓝牙）设备配对

  1. 在蓝牙菜单中，选择搜索设备。
    将出现一个可用的 Bluetooth（蓝牙）设备列表。
  2. 按 [image] 选择您需要的蓝牙设备。

  • 蓝牙音频流仅支持音乐输出。蓝牙音频流不支持 FM 广播、语音录制、视频及 Audible。
  • 蓝牙选项仅见于 M300。


播放和管理媒体文件

传输音乐至 Bluetooth®（蓝牙）设备

  1. 在蓝牙菜单中，选择传输关。
  2. 按 [image] 切换为传输开。

或者，在现在正播放视图中按 [image] ，然后选择您想要的选项。

  • 蓝牙音频流仅支持音乐输出。蓝牙音频流不支持 FM 广播、语音录制、视频及 Audible。
  • 蓝牙选项仅见于 M300。


播放和管理媒体文件

清除 Bluetooth®（蓝牙）设备列表

  1. 在蓝牙菜单中，选择全部清除。
  2. 按 [image] 清空设备列表。

  • 蓝牙音频流仅支持音乐输出。蓝牙音频流不支持 FM 广播、语音录制、视频及 Audible。
  • 蓝牙选项仅见于 M300。


播放 Audible 文件

  1. 在主菜单中，选择 Audible。
    将出现 Audible 文件列表。
  2. 选择您要的文件，然后按 [image] 。
  3. 要删除文件，按文件列表视图中的 [image] ，然后选择删除。

Audible 文件播放不支持蓝牙传输功能。


收听广播*

播放机将 FM 电台保存为预置。

默认状态下，播放机的 FM 频率范围设置为“国际”。世界上大部分地区在这个范围内接收 FM 广播。

  • * 仅 M300 具备 FM 收音机选项。
  • 收听 FM 广播时，无法使用蓝牙传输功能。


执行自动搜台和自动保存

  1. 将耳机连接至耳机插孔。
    耳机将起到天线的作用，而且必须连接到播放机才能接收电台信号。
  2. 在主菜单中，选择 FM 收音机。
  3. 按 [image] 并选择自动搜台。
  4. 当提示您是否开始自动搜台时，选择是。

如果您第一次在主菜单中选择 FM 收音机，系统将提示您启动自动搜索。


执行手动搜台

  1. 将耳机连接至耳机插孔。
    耳机将起到天线的作用，而且必须连接到播放机才能接收电台信号。
  2. 在主菜单中，选择 FM 收音机。
  3. 按 [image] ，然后按 [image] 在预置调谐与手动调谐之间切换。
    显示屏上“预置”字样消失。
  4. 按住 [image] 或 [image] 搜索下一个电台。
    按 [image] 或 [image] 进行微调。
  5. 按 [image] 并选择另存为预置。
  6. 选择以“--.-- MHz”表示的空预置。
    如果您选择了已有的预置，系统将提示您对要替换的当前预置进行确认。


删除电台预置

  1. 在主菜单中，选择 FM 收音机。
  2. 选择一个预置。
  3. 按 [image] 并选择删除预置。


查看预置

  1. 在主菜单中，选择 FM 收音机。
  2. 按 [image] 。
    出现一列预置供您查看。


用内置麦克风录音

  1. 在主菜单中，选择麦克风。
  2. 录音时将播放机尽可能靠近音源。
  3. 按 [image] 开始录音。
  4. 要暂停录音，按 [image] 并选择暂停。
    要继续录音，按 [image] 。
  5. 要结束录音，按 [image] 。
    播放机将自动保存录音。录制的曲目将命名为“MIC”，后面紧跟录制日期和录制时间（YYYY-MM-DD HH:MM:SS）。例如，录音是在 2011 年 5 月 18 日早晨 3 点 15 分制作的，便命名为 MIC 2011-05-18 03:15:00。

您可以将很长的录音切分成若干个文件。录音时，按 [image] 并选择切分。播放机将自动保存当前录音，并立即开始录制新的录音。


播放录音

  1. 在主菜单中，选择已录制。
  2. 选择您想播放的曲目。
    该曲目即自动播放。

录音播放不支持蓝牙传输功能。


浏览和管理照片

在播放机上以幻灯片形式或逐一浏览照片。

访问照片

  1. 在主菜单中，选择照片。
    随即出现一个播放机中的照片列表。
  2. 选择一幅照片。
    照片即显示为全频。
  3. 按 [image] 从下列选项中选择一个：
    • 删除删除照片。
    • 设置幻灯片间隔可更改幻灯片间歇时间。
      要停止幻灯片，按 [image] 。

  • 您的播放机只显示 JPEG（JPG）格式的图片。
  • 照片显示前有短暂的间歇。这是由于播放机要加载和显示照片。


播放和管理视频

要在播放机中播放视频，需要将视频格式转为 SMV 格式。

要为播放机下载一款视频转码软件，请访问 http://www.creative.com/getstarted/m100 或 http://www.creative.com/getstarted/m300。

蓝牙传输功能在视频播放过程中无法启用。


播放视频

  1. 在主菜单中，选择视频。
  2. 选择一段视频并按 [image] 。
  3. 要暂停视频播放，按 [image] 。
    再按一下可恢复视频播放。
  4. 要退出视频播放，按 [image] 。
  5. 要后退或快进，按住 [image] 或 [image] 。
    松开按钮将继续播放。
  6. 播放视频时，可以调整音量。

蓝牙传输功能在视频播放过程中无法启用。


删除视频

  1. 在主菜单中，选择视频。
  2. 选择一段视频。
  3. 按 [image] 并选择删除。
  4. 按 [image] 选择是。


设置菜单语言

  1. 在主菜单中，选择系统 [image] 语言。
  2. 选择您要的语言。


使用均衡器（EQ）

EQ 是播放机的一组均衡器设置，可用来增强音乐曲目的播放效果。您可以选择均衡器预置，也可以自定义均衡器设置使之适合您的音乐风格或类型。

选择一种均衡器预置

  1. 在主菜单中，选择音乐 [image] 现在正播放。
  2. 按 [image] 并选择 EQ。
  3. 反复按 [image] 在 EQ 菜单选项列表中来回滚动。
  4. 按 [image] 退出选项菜单。
    选中的 EQ 菜单选项显示在现在正播放视图中。


设置显示亮度

  1. 在主菜单中，选择系统 [image] 亮度。
  2. 选择您要的设置。


设置背景光持续时间

  1. 在主菜单中，选择系统 [image] 背景光时间。
  2. 选择播放机背景光变暗前的持续时间。


设置闲置关机时间

您可以设定播放机在自动关闭之前，闲置状态持续的时间。此功能帮助您节省电池电量。

  1. 在主菜单中，选择系统 [image] 闲置关机。
  2. 选择您要的设置。


更改时钟设置

使用时钟

要显示时间，请选择主菜单上的时间。

要设置日期和时间，请参见设置日期和时间。


设置日期和时间

  1. 在主菜单中，选择时间。
    显示当前日期和时间。
  2. 按 [image] 并选择设置时间或设置日期。
  3. 按 [image] 或 [image] 更改字段的值。
  4. 按 [image] 设置数值。
    光标将移至下一个字段。
  5. 按 [image] 退出。


重设播放机

您可以重设播放机，恢复其原始设置。

在主菜单中，选择系统 [image] 设置复位。


M100 安全与规章信息

下列各章节包含针对不同国家的注意事项。

警告：本产品应与通过 FCC/CE 认证的电脑设备配合使用。请在安装或使用本产品之前，查看安装/使用手册以验证/确认您的设备是否合适。

Notice for the USA

Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  • This device may not cause harmful interference, and
  • This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

DECLARATION OF CONFORMITY

Manufacturer/Importer's Name:
Creative Labs, Inc.

Manufacturer/Importer's Address:
1901 McCarthy Boulevard
Milpitas, CA. 95035
United States
Tel: (408) 428-6600

declares under its sole responsibility that the product

Trade Name:
Creative Labs

Model Number:
DVP-FL0018

has been tested according to the FCC/CISPR22 requirement for Class B devices and found compliant with the following standards:

EMI/EMC: ANSI C63.4, FCC Part 15 Subpart B

Complies with Canadian ICES-003 Class B

This device complies with part 15 of the FCC Rules.
Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesirable operation.

Ce matériel est conforme à la section 15 des régles FCC.
Son Fonctionnement est soumis aux deux conditions suivantes:

  1. Le matériel ne peut étre source D’interférences et
  2. Doit accepter toutes les interférences reques, Y compris celles pouvant provoquer un fonctionnement indésirable.

Compliance Manager
Creative Labs, Inc.
May 31, 2011

California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.

Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.

Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'État de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.

Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.

欧盟标准符合性声明

本产品符合下列标准：

EMC 指令 2004/108/EC 标准。

在欧洲市场出售的产品符合低电压指令 2006/95/EC 标准及委员会条例执行指令 (2005/32/EC)。

在欧洲市场出售的通讯/ RF 类无线产品符合 R&TTE 指示 1999/5/EC 标准。

警告：为符合欧盟 CE 要求，本设备必须安装到获得欧盟 CE 认证且符合 B 类限制的电脑设备中。

所有用来连接本设备的连接线必须屏蔽、接地且长度不得超过 3 米。使用未通过认证的电脑或不正确的连接线可能会对其他设备造成干扰或对产品本身造成不良影响。

改造：未经 Creative Technology Ltd. 或其任意一个加盟和附属公司的特别许可，擅自对产品进行改动或改造将使用户的保修和保障权失效。

WEEE 声明

 WEEE 标志说明此产品不能当作生活垃圾进行处理。妥善处理此产品将有助于环境保护。关于回收此产品的详细信息，请联系您当地的权威机构、生活垃圾处理部门或您购买此产品的商店。

2006/66/EC 电池指令

可拆卸式电池（锂离子/锂聚合物电池、钮扣电池、圆柱型电池）

本产品包含有一种以上上述可拆卸电池。被打了叉号的轮式垃圾桶标志表示此产品中的电池在使用寿命终结时，不应当做未分类垃圾而随意丢弃。应将电池分类处理，以便回收再利用。含有重金属物质的电池，将在叉号轮式垃圾桶标志下方标示代表其中所含化学物质的双字母标志。“Cd”代表镉，“Pb”代表铅，“Hg”代表汞。您可以将电池送交经授权的回收站或购买地点回收再利用，以利于环境保护，并避免给公众身体健康带来危害。要查找所在地附近经授权的回收中心，请联系当地的权威机构。有关取出电池的说明，请参见产品用户手册。请认真按照说明中的步骤取出电池。

集成式电池

本产品含有一节锂离子/锂聚合物电池，只应由经授权的回收中心取出。将产品送交经授权的当地回收中心或购买地点回收再利用时，应将电池单独取出回收利用。

Notice for Japan

Recycling Rechargeable Battery

Lithium rechargeable battery is a resource that can be recycled.

  • For recycling of embedded lithium rechargeable batteries inside Creative products, please do not attempt to remove the battery from the device. For recycling information and instruction, please go to Creative Media K K customer support at http://jp.creative.com/support/contact/ (in Japanese)
  • For recycling of replaceable (removable) lithium rechargeable batteries:

  • It is recommended to remove the rechargeable batteries when they are fully discharged.
  • Precaution needs to be taken on metal parts of the battery by covering them with isolation materials such as scotch tape.
  • Refer to the homepage of JBRC for information on recycling and recovery of rechargeable batteries and supporting shops. (http://www.jbrc.com/)

Notice for Australia and New Zealand

This product complies with the requirements of the ACMA Radiocommunications (Electromagnetic Compatibility) Standard 2008.

Notice for Korea

B급 기기

(가정용 방송통신기자재)

이 기기는 가정용(B급) 전자파적합기기로서 주로 가정에서 사용하는 것을 목적으로 하며, 모든 지역에서 사용할 수 있습니다.

安全信息

请参考以下信息，安全地使用产品，减少触电、短路、损坏、起火、听力损伤等危险发生的可能。如果使用不当，产品将无法获得保修服务。详情请参阅产品附带的保修说明。

  • 不要拆卸或尝试修理产品。
    所有相关服务应交予授权的维修代理处理。
  • 不要将产品放置在温度超出 0°C 至 45°C（32°F 至 113°F）范围的环境中。
  • 不要刺戳、挤压或燃烧产品。
  • 不要将产品靠近具有强磁场的物体。
  • 不要使产品受到强大外力冲击。
  • 不要将产品浸水或放置在潮湿的环境中。
    即使您的产品具备防潮功能，也要注意不要使其浸水或淋雨。
  • 插座应安装在设备附近便于使用的位置。

耳机

  • 当耳机等传导设备与 CRT（显像管）电视机或 CRT 显示器在较近的距离内共同使用时，后者可能会释放静电， 使人产生轻微的触电感。这通常是毫无危险的，但还是应该避免在使用耳机时与 CRT 设备有过近接触。
  • 不要长时间大音量的使用耳塞或耳机听音乐，否则可能造成听力损伤。美国地区的用户请访问 www.hei.org 了解更多详情。
  • 不要在开车、骑自行车或过马路时大音量的听音乐，尤其是在交通拥挤或其它会因此举而妨碍交通安全的情况下。用户在路上使用该设备时应倍加小心。

内嵌式电池

  • 不要试图拆卸内嵌电池。
    废弃产品的处理必须符合当地环保规定。要更换电池，请将产品返回当地的客户支持机构。有关产品服务信息，请访问 www.creative.com。
  • 请勿将产品置于阳光下、火源等过热的地方。
    警告：如果放入的电池类型不对，可能会导致电池爆炸。

避免听力损伤

如果播放机的音量过高，有可能会造成永久性听力损伤。将音量设定在安全范围内。经过一段时间，您可能会适应音量较大的声音，并习惯于这种会给您听力带来损伤的音量。如果您出现耳鸣或者听自己说话都感觉含混不清，请立即去医院检查听力。音量越大，听力受到损害的速度就越快。为了保护听力，专家建议您：

  • 不要长时间以大音量聆听音乐。
  • 开大音量来压住周围的噪音是不可取的，应该避免。
  • 听音乐时，如果听不见旁边的人对您说的话，请将音量调小。


M300 安全与规章信息

下列各章节包含针对不同国家的注意事项。

警告：本产品应与通过 FCC/CE 认证的电脑设备配合使用。请在安装或使用本产品之前，查看安装/使用手册以验证/确认您的设备是否合适。

Notice for the USA

Federal Communication Commission (FCC) Interference Statement

FCC Part 15: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

  • Reorient or relocate the receiving antenna.
  • Increase the separation between the equipment and receiver.
  • Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
  • Consult the dealer or an experienced radio/TV technician for help.

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:

  • This device may not cause harmful interference, and
  • This device must accept any interference received, including interference that may cause undesired operation.

CAUTION: To comply with the limits of the Class B digital device, pursuant to Part 15 of the FCC Rules, this device must be installed with computer equipment certified to comply with Class B limits.

All cables used to connect to the computer and peripherals must be shielded and grounded. Operation with non-certified computers or non-shielded cables may results in interference to radio or television reception.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Federal Communication Commission (FCC) Radiation Exposure Statement

Power is so low that no RF exposure calculation is needed.

DECLARATION OF CONFORMITY

Manufacturer/Importer's Name:
Creative Labs, Inc.

Manufacturer/Importer's Address:
1901 McCarthy Boulevard
Milpitas, CA. 95035
United States
Tel: (408) 428-6600

declares under its sole responsibility that the product

Trade Name:
Creative Labs

Model Number:
DVP-FL0017

has been tested according to the FCC/CISPR22 requirement for Class B devices and found compliant with the following standards:

EMI/EMC: ANSI C63.4, FCC Part 15 Subpart B & C

Complies with Canadian ICES-003 Class B and RSS-210 Standards

This device complies with part 15 of the FCC Rules.
Operation is subject to the following two conditions:

  1. This device may not cause harmful interference, and
  2. This device must accept any interference received, including interference that may cause undesirable operation.

Ce matériel est conforme à la section 15 des régles FCC.
Son Fonctionnement est soumis aux deux conditions suivantes:

  1. Le matériel ne peut étre source D'interférences et
  2. Doit accepter toutes les interférences reques, Y compris celles pouvant provoquer un fonctionnement indésirable.

Compliance Manager
Creative Labs, Inc.
May 31, 2011

California Proposition 65 Statement

WARNING: Handling this product may expose you to chemicals known to the State of California to cause cancer and birth defects or other reproductive harm.

Wash hands after handling.

Explanatory Note: California Safe Drinking Water and Toxic Enforcement Act of 1986 (Proposition 65) requires special product labeling for products containing certain chemicals known to the State of California to cause cancer, birth defects or other reproductive harm. Creative has chosen to provide a warning based on its knowledge about the presence of one or more listed chemicals without attempting to evaluate the level of exposure. With Creative's products, the exposure may be below the Proposition 65 level of concern, or could even be zero. However, out of an abundance of caution, Creative has elected to place the Proposition 65 warning on its products.

Déclaration de la Proposition 65 de la Californie

AVERTISSEMENT: La manipulation de ce produit peut vous exposer à des produits chimiques qui sont reconnus par l'état de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction.

Veuillez vous laver les mains après l'avoir manipuler.

Note explicative: La Proposition 65 (California Safe Drinking Water and Toxic Enforcement Act of 1986) de la Californie sur les matières dangereuses et l'eau potable exige un étiquetage spécial pour les produits contenant certains produits chimiques qui sont reconnus par l'état de la Californie comme pouvant provoquer le cancer, des anomalies congénitales ou d'autres effets nuisibles à la reproduction. Creative a choisi d'inclure une mise en garde s'appuyant sur sa connaissance de la présence d'un ou de plusieurs de ces produits chimiques sans essayer d'en évaluer le niveau d'exposition. Pour les produits de Creative, le niveau d'exposition peut être inférieur au niveau critique établi par la Proposition 65 ou même être nul. Néanmoins, par souci extrême de prudence, Creative a choisi de placer l'avertissement de la Proposition 65 sur ses produits.

Notice for Canada

This Class B digital apparatus complies with Canadian ICES-003 and RSS-210.

Cet appareil numérique de classe B est conforme aux normes canadiennes NMB-003 et CNR-210.

This device complies with Industry Canada licence-exempt RSS standard.

Operation is subject to the following two conditions:

(1) This device may not cause harmful interference, and

(2) this device must accept any interference received, including interference that may cause undesirable operation.

Cet appareil est conforme avec Industrie Canada RSS standard exempts de licence.

Son Fonctionnement est soumis aux deux conditions suivantes :

(1) Le matériel ne peut étre source D’interférences et

(2) Doit accepter toutes les interférences reques, Y compris celles pouvant provoquer un fonctionnement indésirable.

CANADIAN CLASS B STATEMENT: This digital device does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the interference-causing equipment standard entitled "Digital Apparatus," ICES-003 of the Department of Communications.

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur: "Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

MODIFICATION: Any changes or modifications not expressly approved by the grantee of this device could void the user's authority to operate the device.

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entra?ner l'annulation du droit de l'utilisateur à utiliser l'appareil.

欧盟标准符合性声明

本产品符合下列标准：

EMC 指令 2004/108/EC 标准。

在欧洲市场出售的产品符合低电压指令 2006/95/EC 标准及委员会条例执行指令 (2005/32/EC)。

在欧洲市场出售的通讯/ RF 类无线产品符合 R&TTE 指示 1999/5/EC 标准。

警告：为符合欧盟 CE 要求，本设备必须安装到获得欧盟 CE 认证且符合 B 类限制的电脑设备中。

所有用来连接本设备的连接线必须屏蔽、接地且长度不得超过 3 米。使用未通过认证的电脑或不正确的连接线可能会对其他设备造成干扰或对产品本身造成不良影响。

改造：未经 Creative Technology Ltd. 或其任意一个加盟和附属公司的特别许可，擅自对产品进行改动或改造将使用户的保修和保障权失效。

WEEE 声明

带有 WEEE 标志说明此产品不作为家庭废物处理。妥善处理此产品将有助于环境保护。关于回收此产品的详细信息请联系您当地的权威机构、提供家庭废物处理服务的部门或购买此产品的商店。

2006/66/EC 电池指令

可拆卸式电池（锂离子/锂聚合物电池、钮扣电池、圆柱型电池）

本产品包含有一种以上上述可拆卸电池。被打了叉号的轮式垃圾桶标志表示此产品中的电池在使用寿命终结时，不应当做未分类垃圾而随意丢弃。应将电池分类处理，以便回收再利用。含有重金属物质的电池，将在叉号轮式垃圾桶标志下方标示代表其中所含化学物质的双字母标志。“Cd”代表镉，“Pb”代表铅，“Hg”代表汞。您可以将电池送交经授权的回收站或购买地点回收再利用，以利于环境保护，并避免给公众身体健康带来危害。要查找所在地附近经授权的回收中心，请联系当地的权威机构。有关取出电池的说明，请参见产品用户手册。请认真按照说明中的步骤取出电池。

集成式电池

本产品含有一节锂离子/锂聚合物电池，只应由经授权的回收中心取出。将产品送交经授权的当地回收中心或购买地点回收再利用时，应将电池单独取出回收利用。

DECLARATION OF CONFORMITY

According to R&TTE Directive (1999/5/EC)

Company Name:
Creative Technology Ltd

Company Address:
31, International Business Park
Creative Resource
Singapore 609921

Declare under our sole responsibility that the product(s):

Product Name:
Creative ZEN Style M300

Model Number:
DVP-FL0017

Intended Use:
Indoor and Outdoor Usage

To which this declaration relates are in conformity with the following standard(s):

Radio:
EN 300 328 V1.7.1: 2006

EMI/EMC:
EN 55013:2001 +A1:2003 +A2:2006
EN 55020:2007
EN 55022: 2006 + A1: 2007
EN 55024: 1998 + A1: 2001 + A2: 2003
EN 61000-3-2:2006 + A1:2009 + A2:2009
EN 61000-3-3:2008
EN 301 489-1 V1.8.1: 2008
EN 301 489-17 V2.1.1: 2009

Safety:
EN 60950-1: 2006 + A11: 2009

Supplementary Information:
Annex I of EC No 278/2009 and Annex II of EC No. 1275/ 2008 are not applicable for this product.

Technical documentation for this product(s) is retained at the following address:

Company Name:
Creative Technology Ltd

Company Address:
31, International Business Park
Creative Resource
Singapore 609921

UK: Hereby, Creative Technology Ltd. declares that this wireless device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.

FR: Par la présente Creative Technology Ltd. déclare que l’appareil totalement sans fil est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/EC.

IT: Con la presente Creative Technology Ltd. dichiara che questo dispositivo wireless è conforme ai requisiti essenziali e alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/EC.

DE: Hiermit erklärt Creative Technology Ltd, dass dieses drahtlose Gerät die grundlegenden Anforderungen und weitere relevante Vorschriften der Richtlinie 1999/5/EG erfüllt.

ES: Por medio de la presente, Creative Technology Ltd. declara que el dispositivo inalámbrico cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.

NL: Bij deze verklaart Creative Technology Ltd. dat dit draadloze apparaat voldoet aan de essentiële eisen en aan overige relevante bepalingen van Richtlijn 1999/5/EC.

PT: Por meio deste documento, a Creative Technology Ltd. declara que este dispositivo sem fio está em conformidade com os requisitos essenciais e com outras cláusulas relevantes da Diretiva 1999/5/EC.

SV: Härmed intygar Creative Technology Ltd. att denna trådlösa enhet står i överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.

DA: Creative Technology Ltd. erklærer hermed, at denne trådløse enhed overholder de væsentlige krav og andre relevante bestemmelser i Direktiv 1999/5/EØ.

FI: Creative Technology Ltd. vakuuttaa täten, että tämä langaton laite on direktiivin 1999/5/ EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.

NO: Creative Technology Ltd. erklærer herved at denne trådløse enheten er i overensstemmelse med vesentlige krav og andre relevante bestemmelser i EU-direktivet 1999/5/EC.

RU: Настоящим компания Creative Technology Ltd. заявляет, что данное беспроводное изделие соответствует необходимым требованиями и прочим применимым положениям Директивы 1999/5/EC.

PL: Firma Creative Technology Ltd. niniejszym oświadcza, że urządzenie bezprzewodowe jest zgodne z podstawowymi wymaganiami i innymi właściwymi postanowieniami dyrektywy 1999/5/WE.

CZ: Creative Technology Ltd. tímto potvrzuje, že bezdrátové zařízení splňuje podstatné požadavky a jiné závazné předpisy Direktivy 1999/5/EC.

HU: A Creative Technology Ltd. kijelenti, hogy ez a vezeték nélküli készülék megfelel az 1999/5/EK számú direktíva alapvető követelményeinek és egyéb releváns elvárásainak.

EL: Με το παρόν, η Creative Technology Ltd, δηλώνει ότι αυτή η ασύρματη συσκευή συμμορφώνεται με τις βασικές προδιαγραφές και τις λοιπές σχετικές προϋποθέσεις της οδηγίας 1999/5/EC.

LT: „Creative Technology Ltd.“ skelbia, kad šis belaidis prietaisas atitinka esminius direktyvos 1999/5/EB reikalavimus ir kitas susijusias jos nuostatas.

SK: Spoločnosť Creative Technology Ltd. týmto deklaruje, že toto bezdrôtové zariadenie je v súlade so základnými požiadavkami a ostatnými relevantnými ustanoveniami Nariadenia 1999/5/EC.

Notice for Japan

Recycling Rechargeable Battery

Lithium rechargeable battery is a resource that can be recycled.

  • For recycling of embedded lithium rechargeable batteries inside Creative products, please do not attempt to remove the battery from the device. For recycling information and instruction, please go to Creative Media K K customer support at http://jp.creative.com/support/contact/ (in Japanese)
  • For recycling of replaceable (removable) lithium rechargeable batteries:

  • It is recommended to remove the rechargeable batteries when they are fully discharged.
  • Precaution needs to be taken on metal parts of the battery by covering them with isolation materials such as scotch tape.
  • Refer to the homepage of JBRC for information on recycling and recovery of rechargeable batteries and supporting shops. (http://www.jbrc.com/)

Notice for Australia and New Zealand

This product complies with the requirements of the ACMA Radiocommunications (Electromagnetic Compatibility) Standard 2008.

Notice for Singapore

Notice for Taiwan

敬告使用者:

  1. 本產品使用時，不致造成違反低功率電波輻射性電機管理辦法之控制、調整及開關之使用方法。
  2. 本產品不得任意調整更改各項零件或對於發射之功率影響之作為，若有操作問題請與本公司人員聯繫；並由本公司負起監督及維修之責任。
  3. 根據交通部低功率電波輻射性電機管理辦法規定:
    第十二條
    經型式認證合格之低功率射頻電機，非經許可，公司、商號或使用者均不得擅自變更頻率、加大功率或變更原設計之特性及功能。
    第十四條
    低功率射頻電機之使用不得影響飛航安全及干擾合法通信；　經發現有干擾現象時，應立即停用，並改善至無干擾時方得繼續使用。
    前項合法通信，指依電信法規定作業之無線電通信。
    低功率射頻電機須忍受合法通信或工業、科學及醫療用電波輻射性電機設備之干擾。

Notice for Korea

B급 기기

(가정용 방송통신기자재)

이 기기는 가정용(B급) 전자파적합기기로서 주로 가정에서 사용하는 것을 목적으로 하며, 모든 지역에서 사용할 수 있습니다.

安全信息

请参考以下信息，安全地使用产品，减少触电、短路、损坏、起火、听力损伤等危险发生的可能。如果使用不当，产品将无法获得保修服务。详情请参阅产品附带的保修说明。

  • 不要拆卸或尝试修理产品。
    所有相关服务应交予授权的维修代理处理。
  • 不要将产品放置在温度超出 0°C 至 45°C（32°F 至 113°F）范围的环境中。
  • 不要刺戳、挤压或燃烧产品。
  • 不要将产品靠近具有强磁场的物体。
  • 不要使产品受到强大外力冲击。
  • 不要将产品浸水或放置在潮湿的环境中。
    即使您的产品具备防潮功能，也要注意不要使其浸水或淋雨。
  • 插座应安装在设备附近便于使用的位置。

耳机

  • 当耳机等传导设备与 CRT（显像管）电视机或 CRT 显示器在较近的距离内共同使用时，后者可能会释放静电， 使人产生轻微的触电感。这通常是毫无危险的，但还是应该避免在使用耳机时与 CRT 设备有过近接触。
  • 不要长时间大音量的使用耳塞或耳机听音乐，否则可能造成听力损伤。美国地区的用户请访问 www.hei.org 了解更多详情。
  • 不要在开车、骑自行车或过马路时大音量的听音乐，尤其是在交通拥挤或其它会因此举而妨碍交通安全的情况下。用户在路上使用该设备时应倍加小心。

内嵌式电池

  • 不要试图拆卸内嵌电池。
    废弃产品的处理必须符合当地环保规定。要更换电池，请将产品返回当地的客户支持机构。有关产品服务信息，请访问 www.creative.com。
  • 请勿将产品置于阳光下、火源等过热的地方。
    警告：如果放入的电池类型不对，可能会导致电池爆炸。

蓝牙设备

  • 蓝牙设备发出的短波无线电频率信号可能会影响其他电子设备和医疗设备的正常使用。
  • 在禁止使用的地方请关掉设备。在医疗机构内、飞机上、加油站内、自动门、火警自动警报设备或其他自控设备附近请勿使用此设备。
  • 在距电子起搏器或其他医疗设备 20 厘米的范围内请勿使用此设备。无线电波可能会影响电子起搏器或其他医疗设备的正常使用。

避免听力损伤

如果播放机的音量过高，有可能会造成永久性听力损伤。将音量设定在安全范围内。经过一段时间，您可能会适应音量较大的声音，并习惯于这种会给您听力带来损伤的音量。如果您出现耳鸣或者听自己说话都感觉含混不清，请立即去医院检查听力。音量越大，听力受到损害的速度就越快。为了保护听力，专家建议您：

  • 不要长时间以大音量聆听音乐。
  • 开大音量来压住周围的噪音是不可取的，应该避免。
  • 听音乐时，如果听不见旁边的人对您说的话，请将音量调小。


许可与版权

本文档中的信息如有变化，恕不另行通知。本文档中的信息不代表 Creative Technology Ltd. 的承诺。未经 Creative Technology Ltd. 事先书面许可，任何机构或个人不得以任何形式或方式随意复制或传播此手册内容，包括电子文本或机器复印、影印件和录音。

ZEN 和 Creative 标志是 Creative Technology Ltd. 在美国和/或其他国家的商标或注册商标。Microsoft 和 Windows 是 Microsoft Corporation 在美国和/或其他国家的商标或注册商标。Intel 和 Pentium 是 Intel Corporation 在美国和/或其他国家的注册商标。

Gracenote 为 CDDB, Inc. d/b/a ""Gracenote""。CD 以及与音乐相关的资料来源于 Gracenote CDDB® Music Recognition ServiceSM © 2000, 2001, 2002 Gracenote。Gracenote CDDB Client Software © 2000, 2001, 2002 Gracenote。美国专利号 #5,987,525; #6,061,680; #6,154,773, 以及其他已经获得的或待批的专利。

CDDB 是 Gracenote 的注册商标。Gracenote 标志及联合活字、Gracenote CDDB 标志及联合活字以及 "Powered by Gracenote CDDB" 标志均为 Gracenote 的商标。Music Recognition Service 和 MRS 是 Gracenote 的服务标志。

所有其他产品都是其各自拥有者的商标或注册商标。

© 2011 Creative Technology Ltd. 版权所有。

第 1.00.00 版

2011 年 4 月


方向/功能按钮

按下即可在菜单中上下移动。
按下可返回到前一个屏幕。
按下即可暂停曲目播放或选择一个菜单项。
按下即可显示可用菜单项。


¶ú»ú²å¿×

½«¶ú»úÁ¬½Óµ½´Ë²å¿×¡£


电源/锁定开关

滑动至 [image] 锁定播放机。

要解除锁定播放机，向 [image] 的反方向滑动。


Ö÷²Ëµ¥

Òª·µ»ØÖÁÖ÷²Ëµ¥£¬°´ [image] £¬Ö±ÖÁÖ÷²Ëµ¥³öÏÖ¡£


麦克风

录音的时候将内置麦克风尽可能靠近音源。


microSD 卡插槽

将插槽盖掀起，将 microSD 卡插入，即可起到扩展播放机内存的功效。


选项

在任意菜单中，按 [image] 查看可用选项。

按 [image] 退出。


电源/锁定开关

滑动至 [image] 并按住数秒钟，即可开启或关闭播放机。


重启孔

若播放机停止响应，可通过重启来解决。具体方法是将拉直的曲别针或笔尖插入重启孔。


子菜单

在菜单中，按 [image] 或 [image] 加亮显示某个项目，然后按 [image] 将其选定。

要返回前一个屏幕，按 [image] 。


USB 端口

使用 USB 线将播放机连接至电脑。


ÒôÁ¿Ôö´ó/¼õÐ¡

°´ÏÂ + »ò - ¿ÉÔö¼Ó»ò¼õÐ¡ÒôÁ¿¡£